Required Attribute

From Level Access Web Labs
Revision as of 23:04, 19 February 2018 by Rjain (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

1. The HTML5 required attribute when applied to a form field is no where near as well supported as aria-required="true".